<!DOCTYPE html>
<html dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ycom.co.il/xmlrpc.php" />
    <title>בדיקות עיינים לניצולי שואה - אתר החדשות המקומיות</title>
        <meta property="og:image" content="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בותיקי-הגליל-לניצולי-שואה-המרכז-הרפואי-זיו-300x225.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="בדיקות עיינים לניצולי שואה"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="רופאי מחלקת עיניים מהמרכז הרפואי זיו ערכו בדיקות עיניים ללא תשלום לניצולי שואה ד&quot;ר אביב וידן וד&quot;ר ווארד סרור ממחלקת העיניים של המרכז הרפואי זיו בצפת, ערכו בדיקות עיניים ללא תשלום לניצולי שואה קשישים ב"/>
    <meta property="og:url" content="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/"/>
    <meta property="og:site_name" content="אתר החדשות המקומיות"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://ycom.co.il/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://ycom.co.il/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/112002044808631955225/112002044808631955225/posts"/>
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="בדיקות עיינים לניצולי שואה - אתר החדשות המקומיות" />
<meta property="og:description" content="רופאי מחלקת עיניים מהמרכז הרפואי זיו ערכו בדיקות עיניים ללא תשלום לניצולי שואה ד&#8221;ר אביב וידן וד&#8221;ר ווארד סרור ממחלקת העיניים של המרכז הרפואי זיו בצפת, ערכו בדיקות עיניים ללא תשלום לניצולי שואה קשישים ב&#8221;בית ותיקי הגליל&#8221; ביזמת עמותת &#8220;לראות&#8221;. יום הבדיקות לוותיקים נערך ביזמה ובשיתוף עמותת &#8220;לראות&#8221;, לחקר בריאות העין ומניעת העיוורון בישראל, המפעילה ברחבי&hellip; המשך לקרוא בדיקות עיינים לניצולי שואה" />
<meta property="og:url" content="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" />
<meta property="og:site_name" content="אתר החדשות המקומיות" />
<meta property="article:publisher" content="https://www.facebook.com/ycomNews?ref=bookmarks" />
<meta property="article:section" content="אצבע הגליל" />
<meta property="article:published_time" content="2017-06-06T13:32:07+00:00" />
<meta property="fb:app_id" content="351915378164487" />
<meta property="og:image" content="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בותיקי-הגליל-לניצולי-שואה-המרכז-הרפואי-זיו.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/ycom.co.il\/","name":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05d4\u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="אתר החדשות המקומיות &raquo; פיד‏" href="http://ycom.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="אתר החדשות המקומיות &raquo; פיד תגובות‏" href="http://ycom.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="אתר החדשות המקומיות &raquo; תגובות על הפוסט &quot;בדיקות עיינים לניצולי שואה&quot;&rlm;" href="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ycom.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://ycom.co.il/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://ycom.co.il/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://ycom.co.il/wp-content/plugins/captcha/css/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ycom.co.il/wp-includes/css/dashicons.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://ycom.co.il/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://ycom.co.il/wp-content/plugins/category-posts/cat-posts.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ycom.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://ycom.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ycom.co.il/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sow-image-sow-image-3f547a15eaaa-css'  href='http://ycom.co.il/wp-content/uploads/siteorigin-widgets/sow-image-sow-image-3f547a15eaaa.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://ycom.co.il/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://ycom.co.il/wp-content/plugins/whatsapp/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://ycom.co.il/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://ycom.co.il/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://ycom.co.il/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://ycom.co.il/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://ycom.co.il/wp-content/themes/multinews/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://ycom.co.il/wp-content/themes/multinews/css/main.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://ycom.co.il/wp-content/themes/multinews/css/plugins.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ycom.co.il/wp-content/themes/multinews/css/media.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-slider-css'  href='http://ycom.co.il/wp-content/plugins/web-20-directory/resources/css/jquery.ui.slider-rtl.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='jps_bete_core_init_css-css'  href='http://ycom.co.il/wp-content/plugins/JPS-Ajax-Post-Layout/library/0-init/core-init.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jps_bete_css-css'  href='http://ycom.co.il/wp-content/plugins/JPS-Ajax-Post-Layout/library/1-minify/core-min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='http://ycom.co.il/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-slider-css'  href='http://ycom.co.il/wp-content/plugins/social-slider/css/social-slider-uproszczony.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://ycom.co.il/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-rtl-css'  href='http://ycom.co.il/wp-content/plugins/wp-paginate/wp-paginate-rtl.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/jquery-updater/js/jquery-2.1.4.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"4d6bc4ce19","ajaxurl":"http:\/\/ycom.co.il\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/captcha/js/front_end_script.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/jquery-updater/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.8'></script>
<link rel='https://api.w.org/' href='http://ycom.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ycom.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ycom.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://ycom.co.il/wp-content/themes/multinews/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='http://ycom.co.il/?p=23674' />
<link rel="alternate" type="application/json+oembed" href="http://ycom.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fycom.co.il%2F%25d7%2591%25d7%2593%25d7%2599%25d7%25a7%25d7%2595%25d7%25aa-%25d7%25a2%25d7%2599%25d7%2599%25d7%25a0%25d7%2599%25d7%259d-%25d7%259c%25d7%25a0%25d7%2599%25d7%25a6%25d7%2595%25d7%259c%25d7%2599-%25d7%25a9%25d7%2595%25d7%2590%25d7%2594%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ycom.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fycom.co.il%2F%25d7%2591%25d7%2593%25d7%2599%25d7%25a7%25d7%2595%25d7%25aa-%25d7%25a2%25d7%2599%25d7%2599%25d7%25a0%25d7%2599%25d7%259d-%25d7%259c%25d7%25a0%25d7%2599%25d7%25a6%25d7%2595%25d7%259c%25d7%2599-%25d7%25a9%25d7%2595%25d7%2590%25d7%2594%2F&#038;format=xml" />
<svg xmlns="http://www.w3.org/2000/svg" style="display:none;">
					<symbol id="bete-awesome-svg-chat-bubble-two" viewBox="0 0 512 512">
						<path d="m201 110c-29 0-56 5-82 15c-25 9-45 23-60 40c-15 17-22 35-22 54c0 16 5 31 15 46c10 14 24 27 42 37l28 16l-10 24c6-4 12-7 18-11l12-9l15 3c15 3 30 4 44 4c29 0 57-5 82-15c25-10 45-23 60-40c15-17 23-35 23-55c0-19-8-37-23-54c-15-17-35-31-60-40c-25-10-53-15-82-15z m0-37c37 0 70 7 101 20c31 13 56 31 73 53c18 22 27 47 27 73c0 27-9 51-27 74c-17 22-42 40-73 53c-31 13-64 20-101 20c-16 0-33-2-50-5c-24 17-50 29-80 37c-6 1-15 3-24 4l-1 0c-2 0-4 0-6-2c-2-2-3-4-3-6c0-1 0-1 0-2c0-1 0-1 0-2c0 0 0-1 0-1l1-2c0 0 0 0 1-1c1-1 1-2 1-2c0 0 1 0 1-1c1-1 2-2 2-2c1-1 3-3 6-7c4-3 6-6 8-8c1-2 3-5 6-8c3-4 5-8 7-11c2-4 4-8 6-13c-24-14-42-31-56-51c-13-20-20-41-20-64c0-26 9-51 27-73c18-22 42-40 73-53c31-13 65-20 101-20z m235 334c2 5 4 9 6 13c2 4 4 7 7 11c3 3 5 6 6 8c2 2 4 5 8 8c3 4 5 6 6 8c1 0 1 0 2 1c0 1 1 1 1 1c0 1 1 1 1 2c0 0 1 1 1 1l1 2c0 0 0 0 0 1c1 2 1 2 0 2c0 0 0 1 0 2c0 3-2 5-4 6c-1 2-4 3-6 2c-9-1-18-2-24-4c-30-8-56-20-80-37c-17 3-34 5-50 5c-52 0-97-13-135-38c11 1 19 1 25 1c31 0 60-4 88-13c29-8 54-20 76-36c24-18 42-38 55-61c12-23 19-47 19-73c0-14-2-29-7-43c25 14 44 30 59 51c14 20 21 42 21 66c0 22-7 44-20 64c-14 20-32 36-56 50z"/>
					</symbol>
					<symbol id="bete-awesome-svg-eye" viewBox="0 0 512 512">
						<path d="m475 274c-29-45-65-78-108-101c11 20 17 42 17 65c0 35-13 65-38 90c-25 25-55 38-90 38c-35 0-65-13-90-38c-25-25-38-55-38-90c0-23 6-45 17-65c-43 23-79 56-108 101c25 39 57 70 95 94c38 23 79 34 124 34c45 0 86-11 124-34c38-24 70-55 95-94z m-205-109c0-4-2-7-4-10c-3-3-6-4-10-4c-24 0-44 8-61 25c-17 17-26 38-26 62c0 4 1 7 4 9c3 3 6 4 10 4c4 0 7-1 10-4c2-2 4-5 4-9c0-17 5-31 17-42c12-12 26-18 42-18c4 0 7-1 10-4c2-2 4-6 4-9z m242 109c0 7-2 13-6 20c-26 44-62 79-107 105c-45 27-93 40-143 40c-50 0-98-13-143-40c-45-26-81-61-107-105c-4-7-6-13-6-20c0-6 2-13 6-19c26-44 62-79 107-106c45-26 93-39 143-39c50 0 98 13 143 39c45 27 81 62 107 106c4 6 6 13 6 19z"/>
					</symbol>
					<symbol id="bete-awesome-svg-clock" viewBox="0 0 512 512">
						<path d="m293 155l0 128c0 3-1 5-3 7c-2 2-4 3-7 3l-91 0c-3 0-5-1-7-3c-1-2-2-4-2-7l0-18c0-3 1-5 2-6c2-2 4-3 7-3l64 0l0-101c0-2 1-4 3-6c1-2 3-3 6-3l18 0c3 0 5 1 7 3c2 2 3 4 3 6z m118 101c0-28-7-54-20-78c-14-24-33-43-57-57c-24-13-50-20-78-20c-28 0-54 7-78 20c-24 14-43 33-57 57c-13 24-20 50-20 78c0 28 7 54 20 78c14 24 33 43 57 57c24 13 50 20 78 20c28 0 54-7 78-20c24-14 43-33 57-57c13-24 20-50 20-78z m64 0c0 40-9 77-29 110c-20 34-46 60-80 80c-33 20-70 29-110 29c-40 0-77-9-110-29c-34-20-60-46-80-80c-20-33-29-70-29-110c0-40 9-77 29-110c20-34 46-60 80-80c33-20 70-29 110-29c40 0 77 9 110 29c34 20 60 46 80 80c20 33 29 70 29 110z"/>
					</symbol>
					<symbol id="bete-awesome-svg-hospital-square" viewBox="0 0 512 512">
						<path d="m402 274l0-36c0-5-2-10-5-13c-4-4-8-6-13-6l-91 0l0-91c0-5-2-9-6-13c-3-3-8-5-13-5l-36 0c-5 0-10 2-13 5c-4 4-6 8-6 13l0 91l-91 0c-5 0-9 2-13 6c-3 3-5 8-5 13l0 36c0 5 2 10 5 13c4 4 8 6 13 6l91 0l0 91c0 5 2 9 6 13c3 3 8 5 13 5l36 0c5 0 10-2 13-5c4-4 6-8 6-13l0-91l91 0c5 0 9-2 13-6c3-3 5-8 5-13z m73-155l0 274c0 23-8 42-24 58c-16 16-35 24-58 24l-274 0c-23 0-42-8-58-24c-16-16-24-35-24-58l0-274c0-23 8-42 24-58c16-16 35-24 58-24l274 0c23 0 42 8 58 24c16 16 24 35 24 58z"/>
					</symbol>
					<symbol id="bete-awesome-svg-user" viewBox="0 0 512 512">
						<path d="m457 401c0 23-7 41-21 55c-14 13-32 19-55 19l-250 0c-23 0-41-6-55-19c-14-14-21-32-21-55c0-10 0-20 1-29c1-10 2-20 4-31c2-11 4-22 7-31c3-10 8-19 13-28c5-9 11-17 17-23c7-7 15-12 25-16c9-3 20-5 32-5c1 0 5 2 12 6c6 4 13 9 21 14c8 5 18 9 31 13c13 4 25 6 38 6c13 0 25-2 38-6c13-4 23-8 31-13c8-5 15-10 21-14c7-4 11-6 12-6c12 0 23 2 32 5c10 4 18 9 25 16c6 6 12 14 17 23c5 9 10 18 13 28c3 9 5 20 7 31c2 11 3 21 4 31c1 9 1 19 1 29z m-91-255c0 31-11 56-32 78c-22 21-48 32-78 32c-30 0-56-11-78-32c-21-22-32-47-32-78c0-30 11-56 32-77c22-22 48-32 78-32c30 0 56 10 78 32c21 21 32 47 32 77z"/>
					</symbol>
					<symbol id="bete-awesome-svg-present-gift" viewBox="0 0 512 512">
						<path d="m302 387l0-204l-92 0l0 204c0 5 2 9 5 11c4 3 8 4 14 4l54 0c6 0 10-1 14-4c3-2 5-6 5-11z m-131-241l56 0l-36-46c-5-6-11-9-20-9c-7 0-14 3-19 8c-5 6-8 12-8 20c0 7 3 14 8 19c5 6 12 8 19 8z m197-27c0-8-3-14-8-20c-5-5-12-8-19-8c-9 0-15 3-20 9l-36 46l56 0c7 0 14-2 19-8c5-5 8-12 8-19z m107 73l0 91c0 3 0 5-2 7c-2 2-4 3-7 3l-27 0l0 118c0 8-3 15-8 20c-5 5-12 8-20 8l-310 0c-8 0-15-3-20-8c-5-5-8-12-8-20l0-118l-27 0c-3 0-5-1-7-3c-2-2-2-4-2-7l0-91c0-3 0-5 2-7c2-1 4-2 7-2l125 0c-17 0-32-6-45-19c-12-12-19-27-19-45c0-18 7-33 19-45c13-13 28-19 45-19c21 0 37 7 48 22l37 47l37-47c11-15 27-22 48-22c17 0 32 6 45 19c12 12 19 27 19 45c0 18-7 33-19 45c-13 13-28 19-45 19l125 0c3 0 5 1 7 2c2 2 2 4 2 7z"/>
					</symbol>
					
					<symbol id="bete-awesome-svg-facebook" viewBox="0 0 28 28">
						<path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" />
					</symbol>
					
					<symbol id="bete-awesome-svg-twitter" viewBox="0 0 28 28">
						<path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/>
					</symbol>
					
					<symbol id="bete-awesome-svg-google-plus" viewBox="0 0 28 28">
						<path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"/>
					</symbol>
					
					<symbol id="bete-awesome-svg-pinterest" viewBox="0 0 28 28">
						<path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z"/>
					</symbol>
					
					<symbol id="bete-awesome-svg-tumblr" viewBox="0 0 510 510">
						<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0zM357,229.5h-76.5c0,0,0,96.9,0,99.45c0,17.85,2.55,28.05,28.05,28.05c22.95,0,48.45,0,48.45,0v76.5c0,0-25.5,2.55-53.55,2.55c-66.3,0-99.45-40.8-99.45-86.7c0-30.6,0-119.85,0-119.85h-51v-71.4c61.2-5.1,66.3-51,71.4-81.6h56.1V153H357V229.5z"/>
					</symbol>
					
					<symbol id="bete-awesome-svg-linkedin" viewBox="0 0 28 28">
						<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/>
					</symbol>
					
					<symbol id="bete-awesome-svg-email" viewBox="0 0 28 28">
						<path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/>
					</symbol>
					
				</svg><meta property="fb:app_id" content="351915378164487"/><style type='text/css'>#socialslider-ikony		{background: transparent url('http://ycom.co.il/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right top; padding-top: 1px; padding-right: 1px;}
		#socialslider-ikony ul			{background: transparent url('http://ycom.co.il/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right bottom; padding-bottom: 1px; padding-right: 1px;}</style><script>
	(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = '//connect.facebook.net/He/all.js#xfbml=1';
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
	<!--[if lt IE 9]>
	<script src="http://ycom.co.il/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ycom.co.il/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ycom.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.4.8: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-29068471-1', 'auto');
 
	ga('send', 'pageview');
</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
			
							<style id="tt-easy-google-font-styles" type="text/css">
			
																						p {
							font-family: 'Arial'; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; 						}
								
																										h1 {
							font-family: 'serif'; font-style: normal; font-weight: 400; 						}
								
																										h2 {
							font-family: 'Arial'; font-style: normal; font-weight: 700; text-decoration: none; text-transform: none; 						}
								
																										h3 {
													}
								
																										h4 {
													}
								
																										h5 {
													}
								
																										h6 {
													}
								
																										 {
													}
								
										
							</style>
						<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="rtl single single-post postid-23674 single-format-standard desktop left-sidebar one-side-wide singular  sticky_navigation_on responsive_enabled smooth_scroll_enable wp_gallery_lightbox_on multinews-2.3.4 mom-body wpb-js-composer js-comp-ver-4.6.2 vc_non_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>07 יוני, 2017</p>
</div>

                <ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a2%d7%9c%d7%99%d7%95%d7%9f-%d7%99%d7%9e%d7%a0%d7%99" class="top-menu"><li id="menu-item-2214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ycom.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-22256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ycom.co.il/%d7%92%d7%9c%d7%99%d7%95%d7%a0%d7%95%d7%aa-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99%d7%99%d7%9d/">גליונות דיגיטליים<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ycom.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ycomNews?fref=ts" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://ycom.co.il/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="הכנס מילות חיפוש ולחץ ENTER" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://ycom.co.il/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://ycom.co.il/wp-content/uploads/2016/05/לוגו-ואיקום.png" width="410" height="90" alt="אתר החדשות המקומיות"/> 
                 
        <a href="http://ycom.co.il" itemprop="url" title="אתר החדשות המקומיות">
                		<img itemprop="logo" src="http://ycom.co.il/wp-content/uploads/2016/05/לוגו-ואיקום.png" alt="אתר החדשות המקומיות"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://ycom.co.il/wp-content/uploads/2016/05/לוגו-ואיקום.png" alt="אתר החדשות המקומיות" />
        				        </a>
         

        <meta itemprop="name" content="אתר החדשות המקומיות">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-42 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-42 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-42 .adr-next',
				prev: '.ads-rotator-id-42 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-42" style="width:728px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="16064" style="width:728px; height:90px; ">
					<a href="#" target="_self"><img class="appear" src="http://ycom.co.il/wp-content/uploads/2015/09/מטבחי-נעמן-באנר-אתר.jpg" alt="באנר עליון" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="16064" style="width:728px; height:90px; ">
					<a href="#" target="_self"><img class="appear" src="http://ycom.co.il/wp-content/uploads/2017/02/באנר-עליון-2.jpg" alt="באנר עליון" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-%d7%9b%d7%95%d7%aa%d7%a8%d7%aa-%d7%a2%d7%9c%d7%99%d7%95%d7%a0%d7%94" class="main-menu main-default-menu"><li id="menu-item-810" class="megamenu colums-3 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/yok/">יקנעם<span class="menu_bl" style="background:#03c100;"></span></a></li>
<li id="menu-item-2539" class="megamenu colums-3 color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a7%d7%a8%d7%99%d7%aa-%d7%98%d7%91%d7%a2%d7%95%d7%9f/">טבעון<span class="menu_bl" style="background:#b59b29;"></span></a></li>
<li id="menu-item-818" class="megamenu colums-3 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a8%d7%9e%d7%aa-%d7%99%d7%a9%d7%99/">רמת ישי<span class="menu_bl" style="background:#e52491;"></span></a></li>
<li id="menu-item-811" class="megamenu colums-3 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%9e%d7%92%d7%99%d7%93%d7%95/">מגידו<span class="menu_bl" style="background:#116b53;"></span></a></li>
<li id="menu-item-812" class="megamenu colums-3 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a2%d7%9e%d7%a7-%d7%99%d7%96%d7%a8%d7%a2%d7%90%d7%9c/">עמק יזרעאל<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://ycom.co.il/%d7%90%d7%a6%d7%91%d7%a2-%d7%94%d7%92%d7%9c%d7%99%d7%9c/">אצבע הגליל<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-23133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%97%d7%99%d7%a4%d7%94/">חיפה<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-19244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%95%d7%94/">פתח תקווה<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-23122" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a2%d7%99%d7%9f/">ראש העין</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%92%d7%a0%d7%99-%d7%aa%d7%a7%d7%95%d7%95%d7%94/">גני תקווה</a></li>
	<li id="menu-item-23120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%95%d7%a8%d7%a0%d7%99%d7%aa/">אורנית</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a2%d7%9b%d7%95/">עכו<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a0%d7%94%d7%a8%d7%99%d7%94/">נהריה<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-16729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/">הקריות<span class="menu_bl" style="background:#dd0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-18016" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%9e%d7%95%d7%a6%d7%a7%d7%99%d7%9f/">קרית מוצקין</a></li>
	<li id="menu-item-18644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%91%d7%99%d7%90%d7%9c%d7%99%d7%a7/">קרית ביאליק</a></li>
	<li id="menu-item-18015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%90%d7%aa%d7%90/">קרית אתא</a></li>
	<li id="menu-item-18645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%99%d7%9d/">קרית ים</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%94/%d7%96%d7%9b%d7%a8%d7%95%d7%9f-%d7%99%d7%a2%d7%a7%d7%91/">זכרון יעקב<span class="menu_bl" style="background:#1835a0;"></span></a></li>
<li id="menu-item-18606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/">אזור השרון<span class="menu_bl" style="background:#46d3e2;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-18609" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%a4%d7%a8%d7%93%d7%a1%d7%99%d7%94/">פרדסיה</a></li>
	<li id="menu-item-18607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%90%d7%91%d7%9f-%d7%99%d7%94%d7%95%d7%93%d7%94/">אבן יהודה</a></li>
	<li id="menu-item-18608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%9b%d7%a4%d7%a8-%d7%99%d7%95%d7%a0%d7%94/">כפר יונה</a></li>
	<li id="menu-item-18610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%aa%d7%9c-%d7%9e%d7%95%d7%a0%d7%93/">תל מונד</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-23123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%9e%d7%93%d7%95%d7%a8%d7%99%d7%9d/">מדורים<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-19361" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%95%d7%a8%d7%95%d7%a1%d7%a7%d7%95%d7%a4/">הורוסקופ</a></li>
	<li id="menu-item-19035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d/">מתכונים</a></li>
	<li id="menu-item-19034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">צרכנות</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-%d7%9b%d7%95%d7%aa%d7%a8%d7%aa-%d7%a2%d7%9c%d7%99%d7%95%d7%a0%d7%94-1" class="device-menu"><li id="menu-item-810" class="megamenu colums-3 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/yok/">יקנעם<span class="menu_bl" style="background:#03c100;"></span></a></li>
<li id="menu-item-2539" class="megamenu colums-3 color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a7%d7%a8%d7%99%d7%aa-%d7%98%d7%91%d7%a2%d7%95%d7%9f/">טבעון<span class="menu_bl" style="background:#b59b29;"></span></a></li>
<li id="menu-item-818" class="megamenu colums-3 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a8%d7%9e%d7%aa-%d7%99%d7%a9%d7%99/">רמת ישי<span class="menu_bl" style="background:#e52491;"></span></a></li>
<li id="menu-item-811" class="megamenu colums-3 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%9e%d7%92%d7%99%d7%93%d7%95/">מגידו<span class="menu_bl" style="background:#116b53;"></span></a></li>
<li id="menu-item-812" class="megamenu colums-3 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a2%d7%9e%d7%a7-%d7%99%d7%96%d7%a8%d7%a2%d7%90%d7%9c/">עמק יזרעאל<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-22437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://ycom.co.il/%d7%90%d7%a6%d7%91%d7%a2-%d7%94%d7%92%d7%9c%d7%99%d7%9c/">אצבע הגליל<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-23133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%97%d7%99%d7%a4%d7%94/">חיפה<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-19244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%95%d7%94/">פתח תקווה<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-23122" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a2%d7%99%d7%9f/">ראש העין</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%92%d7%a0%d7%99-%d7%aa%d7%a7%d7%95%d7%95%d7%94/">גני תקווה</a></li>
	<li id="menu-item-23120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%95%d7%a8%d7%a0%d7%99%d7%aa/">אורנית</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a2%d7%9b%d7%95/">עכו<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%a0%d7%94%d7%a8%d7%99%d7%94/">נהריה<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-16729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/">הקריות<span class="menu_bl" style="background:#dd0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-18016" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%9e%d7%95%d7%a6%d7%a7%d7%99%d7%9f/">קרית מוצקין</a></li>
	<li id="menu-item-18644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%91%d7%99%d7%90%d7%9c%d7%99%d7%a7/">קרית ביאליק</a></li>
	<li id="menu-item-18015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%90%d7%aa%d7%90/">קרית אתא</a></li>
	<li id="menu-item-18645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%a7%d7%a8%d7%99%d7%95%d7%aa/%d7%a7%d7%a8%d7%99%d7%aa-%d7%99%d7%9d/">קרית ים</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ycom.co.il/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%94/%d7%96%d7%9b%d7%a8%d7%95%d7%9f-%d7%99%d7%a2%d7%a7%d7%91/">זכרון יעקב<span class="menu_bl" style="background:#1835a0;"></span></a></li>
<li id="menu-item-18606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/">אזור השרון<span class="menu_bl" style="background:#46d3e2;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-18609" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%a4%d7%a8%d7%93%d7%a1%d7%99%d7%94/">פרדסיה</a></li>
	<li id="menu-item-18607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%90%d7%91%d7%9f-%d7%99%d7%94%d7%95%d7%93%d7%94/">אבן יהודה</a></li>
	<li id="menu-item-18608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%9b%d7%a4%d7%a8-%d7%99%d7%95%d7%a0%d7%94/">כפר יונה</a></li>
	<li id="menu-item-18610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%90%d7%96%d7%95%d7%a8-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/%d7%aa%d7%9c-%d7%9e%d7%95%d7%a0%d7%93/">תל מונד</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-23123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ycom.co.il/%d7%9e%d7%93%d7%95%d7%a8%d7%99%d7%9d/">מדורים<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-19361" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ycom.co.il/%d7%94%d7%95%d7%a8%d7%95%d7%a1%d7%a7%d7%95%d7%a4/">הורוסקופ</a></li>
	<li id="menu-item-19035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d/">מתכונים</a></li>
	<li id="menu-item-19034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ycom.co.il/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">צרכנות</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ycom.co.il/" rel="v:url" property="v:title" class="home">YCOM</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ycom.co.il/%d7%90%d7%a6%d7%91%d7%a2-%d7%94%d7%92%d7%9c%d7%99%d7%9c/" title="אצבע הגליל" rel="v:url" property="v:title">אצבע הגליל</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-23674" class="post-23674 post type-post status-publish format-standard has-post-thumbnail category-3009" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">בדיקות עיינים לניצולי שואה</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">נכתב ע"י        <a itemprop="author" href="http://ycom.co.il/author/ycom/" rel="author">נטע</a>
    </div>
            <div>תאריך<time itemprop="datePublished" class="entry-date updated" datetime="2017-06-06T13:32:07+00:00">יוני 06, 2017</time></div>
            <div class="entry-cat">in: <a href="http://ycom.co.il/%d7%90%d7%a6%d7%91%d7%a2-%d7%94%d7%92%d7%9c%d7%99%d7%9c/" rel="category tag">אצבע הגליל</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בותיקי-הגליל-לניצולי-שואה-המרכז-הרפואי-זיו-300x225.jpg&amp;url=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/&amp;is_video=false&amp;description=בדיקות עיינים לניצולי שואה', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=בדיקות עיינים לניצולי שואה&body=%D7%A8%D7%95%D7%A4%D7%90%D7%99+%D7%9E%D7%97%D7%9C%D7%A7%D7%AA+%D7%A2%D7%99%D7%A0%D7%99%D7%99%D7%9D+%D7%9E%D7%94%D7%9E%D7%A8%D7%9B%D7%96+%D7%94%D7%A8%D7%A4%D7%95%D7%90%D7%99+%D7%96%D7%99%D7%95%C2%A0%D7%A2%D7%A8%D7%9B%D7%95+%D7%91%D7%93%D7%99%D7%A7%D7%95%D7%AA+%D7%A2%D7%99%D7%A0%D7%99%D7%99%D7%9D+%D7%9C%D7%9C%D7%90+%D7%AA%D7%A9%D7%9C%D7%95%D7%9D+%D7%9C%D7%A0%D7%99%D7%A6%D7%95%D7%9C%D7%99+%D7%A9%D7%95%D7%90%D7%94+%D7%93%22%D7%A8+%D7%90%D7%91%D7%99%D7%91+%D7%95%D7%99%D7%93%D7%9F+%D7%95%D7%93%22%D7%A8+%D7%95%D7%95%D7%90%D7%A8%D7%93+%D7%A1%D7%A8%D7%95%D7%A8+%D7%9E%D7%9E%D7%97%D7%9C%D7%A7%D7%AA+%D7%94%D7%A2%D7%99%D7%A0%D7%99%D7%99%D7%9D+%D7%A9%D7%9C+%D7%94%D7%9E%D7%A8%D7%9B%D7%96+%D7%94%D7%A8%D7%A4%D7%95%D7%90%D7%99+%D7%96%D7%99%D7%95+%D7%91%D7%A6%D7%A4%D7%AA%2C+%D7%A2%D7%A8%D7%9B%D7%95+%D7%91%D7%93%D7%99%D7%A7%D7%95 : http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בותיקי-הגליל-לניצולי-שואה-המרכז-הרפואי-זיו.jpg" alt="בדיקות עיינים לניצולי שואה"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        	
	<p><strong>רופאי מחלקת עיניים מהמרכז הרפואי זיו ערכו בדיקות עיניים ללא תשלום לניצולי שואה</strong><span id="more-23674"></span><br />
ד&#8221;ר אביב וידן וד&#8221;ר ווארד סרור ממחלקת העיניים של המרכז הרפואי זיו בצפת, ערכו בדיקות עיניים ללא תשלום לניצולי שואה קשישים ב&#8221;בית ותיקי הגליל&#8221; ביזמת עמותת &#8220;לראות&#8221;.</p>
<p>יום הבדיקות לוותיקים נערך ביזמה ובשיתוף עמותת &#8220;לראות&#8221;, לחקר בריאות העין ומניעת העיוורון בישראל, המפעילה ברחבי הארץ ניידת המצוידת במכשור איכותי לבדיקות עיניים.<br />
ד&#8221;ר אביב וידן מהמרכז הרפואי זיו אמרה, כי חשוב  שבוצעו בדיקות בריאות וראייה לאנשים מבוגרים, אשר אינם מגיעים לבדיקות מסוג זה באופן שגרתי. לחלקם נמצא פתרון וטופלו במקום וחלקם הוזמנו לבדיקות המשך במרפאות בזיו. &#8220;לוותיקים קיימת בעיית ניוד למרפאות ולכן חשוב שהגענו לבצע את הבדיקות במרכז היום ב&#8217;בית ותיקי הגליל&#8217;, תוך שיתוף פעולה נפלא של הצוות במרכז ותיקי הגליל, המסייע להם ומלווה אותם לאורך כל התהליך. זוהי יוזמה מבורכת של עמותת &#8220;לראות&#8221;. אנו שמחים להיות חלק מיזמה חשובה זו ויחד נמשיך ונבצע בעתיד, ימי בדיקות מרוכזים גם במקומות אחרים ולטובת אוכלוסיות אחרות&#8221;.<br />
בין הנבדקים הגיעו גם רבקה הר אריה מקיבוץ נאות מרדכי ורחל שחר מקיבוץ עמיר, שילדותן בשנות ה-30 של המאה שעברה בבולגריה, היתה תחת המשטר הנאצי האכזר. השתיים הודו לרופאי המרכז הרפואי זיו, ד&#8221;ר אביב וידן וד&#8221;ר ווארד סרור וכן לצדקיהו ברוך, מנהל פרויקט הניידת לבדיקות העיניים של עמותת &#8220;לראות&#8221;, על האפשרות לעבור את הבדיקות בסביבה הקרובה והמוכרת להן. &#8220;אני יודעת שיש צורך בבדיקות עיניים, לפחות פעם בשנה ולא תמיד יכולה לבצע זאת. אין ספק, כי זו הקלה גדולה בשבילי שהרופאים והניידת מגיעים עד אלינו. אני חושבת שזה מאוד מתחשב ויפה מצידם שהם מתנדבים בכדי להקל עלינו. אני מודה להם מאוד&#8221; אומרת רחל שחר.<br />
התנדבותם של רופאי מחלקת העיניים בראשותו של פרופ&#8217; יוסף פיקל ובעידודו הנמרץ, הנם חלק מהתפיסה הכוללת במרכז הרפואי זיו, למעורבות בקהילה למען שיפור הבריאות ואיכות חייהם של כלל תושבי האזור.</p>
<div class="mom_images_grid mom_images_three_cols"><ul><li><a href="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-לניצולי-שואה.jpg"><img src="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-לניצולי-שואה-400x280.jpg" alt="בדיקות עיניים לניצולי משואה המרכז הררפואי זיו" /></a></li><li><a href="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-לניצולי-משואה-המרכז-הררפואי-זיו.jpg"><img src="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-לניצולי-משואה-המרכז-הררפואי-זיו-400x280.jpg" alt="בדיקות עיניים לניצולי משואה המרכז הררפואי זיו" /></a></li><li><a href="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בבית-ותיקי-הגליל-לניצולי-שואה-רופאי-מחלקת-עיניים-המרכז-הרפואי-זיו.jpg"><img src="http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בבית-ותיקי-הגליל-לניצולי-שואה-רופאי-מחלקת-עיניים-המרכז-הרפואי-זיו-400x280.jpg" alt="בדיקות עיניים בבית ותיקי הגליל לניצולי שואה- רופאי מחלקת עיניים- המרכז הרפואי זיו" /></a></li></ul></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>תגובות</h3><p><fb:comments-count href=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/></fb:comments-count> תגובות</p><div class="fb-comments" data-href="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" data-num-posts="10" data-width="450" data-colorscheme="light"></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=בדיקות עיינים לניצולי שואה - http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" class="wabtn">Share this on WhatsApp</a></div>                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="23095" style="width:728px; height:90px; ">
					<a href="#" target="_self"><img class="appear" src="http://ycom.co.il/wp-content/uploads/2017/02/באנר-עליון-2.jpg" alt="באנר לפוסט קטן" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בותיקי-הגליל-לניצולי-שואה-המרכז-הרפואי-זיו-300x225.jpg&amp;url=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/&amp;is_video=false&amp;description=בדיקות עיינים לניצולי שואה', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=בדיקות עיינים לניצולי שואה&body=%D7%A8%D7%95%D7%A4%D7%90%D7%99+%D7%9E%D7%97%D7%9C%D7%A7%D7%AA+%D7%A2%D7%99%D7%A0%D7%99%D7%99%D7%9D+%D7%9E%D7%94%D7%9E%D7%A8%D7%9B%D7%96+%D7%94%D7%A8%D7%A4%D7%95%D7%90%D7%99+%D7%96%D7%99%D7%95%C2%A0%D7%A2%D7%A8%D7%9B%D7%95+%D7%91%D7%93%D7%99%D7%A7%D7%95%D7%AA+%D7%A2%D7%99%D7%A0%D7%99%D7%99%D7%9D+%D7%9C%D7%9C%D7%90+%D7%AA%D7%A9%D7%9C%D7%95%D7%9D+%D7%9C%D7%A0%D7%99%D7%A6%D7%95%D7%9C%D7%99+%D7%A9%D7%95%D7%90%D7%94+%D7%93%22%D7%A8+%D7%90%D7%91%D7%99%D7%91+%D7%95%D7%99%D7%93%D7%9F+%D7%95%D7%93%22%D7%A8+%D7%95%D7%95%D7%90%D7%A8%D7%93+%D7%A1%D7%A8%D7%95%D7%A8+%D7%9E%D7%9E%D7%97%D7%9C%D7%A7%D7%AA+%D7%94%D7%A2%D7%99%D7%A0%D7%99%D7%99%D7%9D+%D7%A9%D7%9C+%D7%94%D7%9E%D7%A8%D7%9B%D7%96+%D7%94%D7%A8%D7%A4%D7%95%D7%90%D7%99+%D7%96%D7%99%D7%95+%D7%91%D7%A6%D7%A4%D7%AA%2C+%D7%A2%D7%A8%D7%9B%D7%95+%D7%91%D7%93%D7%99%D7%A7%D7%95 : http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://ycom.co.il/%d7%aa%d7%95-%d7%aa%d7%a7%d7%9f-%d7%a2%d7%95%d7%9c%d7%9e%d7%99-%d7%9c%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%95%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/" rel="prev"><span>קודם</span> תו תקן עולמי לאיכות ובטיחות</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://ycom.co.il/%d7%aa%d7%95-%d7%aa%d7%a7%d7%9f-%d7%a2%d7%95%d7%9c%d7%9e%d7%99-%d7%9c%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%95%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/">
                        <img itemprop="image" src="http://ycom.co.il/wp-content/uploads/2017/06/20170525_141843-165x109.jpg" data-hidpi="http://ycom.co.il/wp-content/uploads/2017/06/20170525_141843.jpg" alt="תו תקן עולמי לאיכות ובטיחות" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://ycom.co.il/%d7%aa%d7%95-%d7%aa%d7%a7%d7%9f-%d7%a2%d7%95%d7%9c%d7%9e%d7%99-%d7%9c%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%95%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/" itemprop="url" rel="bookmark">תו תקן עולמי לאיכות ובטיחות</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-06-06T13:26:41+00:00" itemprop="dateCreated">יוני 06, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://ycom.co.il/%d7%90%d7%a1%d7%99%d7%a4%d7%94-%d7%a9%d7%a0%d7%aa%d7%99%d7%aa-%d7%a9%d7%9c-%d7%94%d7%97%d7%91%d7%a8%d7%94-%d7%9c%d7%a4%d7%99%d7%aa%d7%95%d7%97-%d7%94%d7%92%d7%9c%d7%99%d7%9c-%d7%9e%d7%a9%d7%a7%d7%99/">
                        <img itemprop="image" src="http://ycom.co.il/wp-content/uploads/2017/06/בצילום-מימין-לשמאל-שגב-ירבעם-איתן-ברושי-גיורא-זלץ-אורי-דורמן-ועמוס-לוין-1-165x109.jpg" data-hidpi="http://ycom.co.il/wp-content/uploads/2017/06/בצילום-מימין-לשמאל-שגב-ירבעם-איתן-ברושי-גיורא-זלץ-אורי-דורמן-ועמוס-לוין-1.jpg" alt="אסיפה שנתית של החברה לפיתוח הגליל-משקי גליל עליון" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://ycom.co.il/%d7%90%d7%a1%d7%99%d7%a4%d7%94-%d7%a9%d7%a0%d7%aa%d7%99%d7%aa-%d7%a9%d7%9c-%d7%94%d7%97%d7%91%d7%a8%d7%94-%d7%9c%d7%a4%d7%99%d7%aa%d7%95%d7%97-%d7%94%d7%92%d7%9c%d7%99%d7%9c-%d7%9e%d7%a9%d7%a7%d7%99/" itemprop="url" rel="bookmark">אסיפה שנתית של החברה לפיתוח הגליל-משקי גליל עליון</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-06-06T13:21:18+00:00" itemprop="dateCreated">יוני 06, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://ycom.co.il/%d7%aa%d7%99%d7%99%d7%a8%d7%95%d7%aa-%d7%9e%d7%a8%d7%95%d7%9d-%d7%92%d7%95%d7%9c%d7%9f-%d7%94%d7%97%d7%9c-%d7%a9%d7%9c%d7%91-%d7%91/">
                        <img itemprop="image" src="http://ycom.co.il/wp-content/uploads/2017/05/הדמייה-הרחבת-כפר-הנופש-מרום-גולן-אושרת-בראון-אדריכלות-165x109.jpg" data-hidpi="http://ycom.co.il/wp-content/uploads/2017/05/הדמייה-הרחבת-כפר-הנופש-מרום-גולן-אושרת-בראון-אדריכלות.jpg" alt="תיירות מרום גולן: החל שלב ב&#8217;" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://ycom.co.il/%d7%aa%d7%99%d7%99%d7%a8%d7%95%d7%aa-%d7%9e%d7%a8%d7%95%d7%9d-%d7%92%d7%95%d7%9c%d7%9f-%d7%94%d7%97%d7%9c-%d7%a9%d7%9c%d7%91-%d7%91/" itemprop="url" rel="bookmark">תיירות מרום גולן: החל שלב ב&#8217;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-28T14:57:58+00:00" itemprop="dateCreated">מאי 28, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://ycom.co.il/%d7%94%d7%95%d7%a9%d7%9c%d7%9d-%d7%a4%d7%a8%d7%95%d7%99%d7%a7%d7%98-%d7%92%d7%99%d7%a0%d7%95%d7%9f-%d7%95%d7%a4%d7%99%d7%aa%d7%95%d7%97-%d7%a0%d7%95%d7%a4%d7%99/">
                        <img itemprop="image" src="http://ycom.co.il/wp-content/uploads/2017/05/הושלם-פרויקט-גינון-ופיתוח-נופי-בכביש-90-קריית-שמונה-צילום-חברת-נתיבי-ישראל-165x109.jpg" data-hidpi="http://ycom.co.il/wp-content/uploads/2017/05/הושלם-פרויקט-גינון-ופיתוח-נופי-בכביש-90-קריית-שמונה-צילום-חברת-נתיבי-ישראל.jpg" alt="הושלם פרויקט גינון ופיתוח נופי" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://ycom.co.il/%d7%94%d7%95%d7%a9%d7%9c%d7%9d-%d7%a4%d7%a8%d7%95%d7%99%d7%a7%d7%98-%d7%92%d7%99%d7%a0%d7%95%d7%9f-%d7%95%d7%a4%d7%99%d7%aa%d7%95%d7%97-%d7%a0%d7%95%d7%a4%d7%99/" itemprop="url" rel="bookmark">הושלם פרויקט גינון ופיתוח נופי</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-28T14:54:09+00:00" itemprop="dateCreated">מאי 28, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                <div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://ycom.co.il/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/&#038;post_id=23674" />
			Logging In...		</div>
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%91%D7%93%D7%99%D7%A7%D7%95%D7%AA-%D7%A2%D7%99%D7%99%D7%A0%D7%99%D7%9D-%D7%9C%D7%A0%D7%99%D7%A6%D7%95%D7%9C%D7%99-%D7%A9%D7%95%D7%90%D7%94/#respond" style="display:none;">cancel</a></small></h3>				<form action="http://ycom.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://ycom.co.il/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=23674" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://ycom.co.il/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=23674" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>or</span>
</div>
<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p><p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">Email</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Not published</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Website</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
<p class="cptch_block"><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span"><input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">7</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">אחת עשרה</span>
					<input type="hidden" name="cptch_result" value="ZEU=" />
					<input type="hidden" name="cptch_time" value="1496813849" />
					<input type="hidden" value="Version: 4.1.8" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post It" /> <input type='hidden' name='comment_post_ID' value='23674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" /></p><div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a4c65bd54" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p></div>				</form>
					</div><!-- #respond -->
			</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="23094" style="width:970px; height:90px; ">
					<a href="#" target="_self"><img class="appear" src="http://ycom.co.il/wp-content/uploads/2017/02/באנר-עליון-2.jpg" alt="באנר לפוסט גדול" width="970" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ycomNews&amp;width=220&amp;height=265&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:220px; height:265px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="22920" style="width:250px; height:250px; ">
					<a href="#" target="_self"><img class="appear" src="http://ycom.co.il/wp-content/uploads/2017/02/unnamed.jpg" alt="באנר סרגל צד" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget advanced_recent_posts_widget"><div class="widget-title"><h2>כתבות אחרונות</h2></div><ul>

			<li class="recent-post-item">

				<a  href="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" rel="bookmark" title="Permanent link to בדיקות עיינים לניצולי שואה" class="post-title">בדיקות עיינים לניצולי שואה</a>

					
				<p class="post-date">6 יונ 2017</p>

				                				<div class="post-entry">
				
					<a href="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/" title="בדיקות עיינים לניצולי שואה">

					<img src="http://ycom.co.il/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://ycom.co.il/wp-content/uploads/2017/06/בדיקות-עיניים-בותיקי-הגליל-לניצולי-שואה-המרכז-הרפואי-זיו.jpg&h=80&w=80&z=0" alt="בדיקות עיינים לניצולי שואה" width="80" height="80" />

					</a>

				


			

				

				                				<p>רופאי מחלקת עיניים מהמרכז הרפואי זיו ערכו בדיקות עיניים ללא תשלום&hellip; <a class="continue" href="http://ycom.co.il/%d7%91%d7%93%d7%99%d7%a7%d7%95%d7%aa-%d7%a2%d7%99%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a0%d7%99%d7%a6%d7%95%d7%9c%d7%99-%d7%a9%d7%95%d7%90%d7%94/">המשך לקרוא<span> בדיקות עיינים לניצולי שואה</span></a> </p>

							  </div>
				

				
			</li>

		
			<li class="recent-post-item">

				<a  href="http://ycom.co.il/%d7%aa%d7%95-%d7%aa%d7%a7%d7%9f-%d7%a2%d7%95%d7%9c%d7%9e%d7%99-%d7%9c%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%95%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/" rel="bookmark" title="Permanent link to תו תקן עולמי לאיכות ובטיחות" class="post-title">תו תקן עולמי לאיכות ובטיחות</a>

					
				<p class="post-date">6 יונ 2017</p>

				                				<div class="post-entry">
				
					<a href="http://ycom.co.il/%d7%aa%d7%95-%d7%aa%d7%a7%d7%9f-%d7%a2%d7%95%d7%9c%d7%9e%d7%99-%d7%9c%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%95%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/" title="תו תקן עולמי לאיכות ובטיחות">

					<img src="http://ycom.co.il/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://ycom.co.il/wp-content/uploads/2017/06/20170525_141843.jpg&h=80&w=80&z=0" alt="תו תקן עולמי לאיכות ובטיחות" width="80" height="80" />

					</a>

				


			

				

				                				<p>המרכז הרפואי זיו עבר בהצטיינות יתרה ובציון גבוה את מבדק&hellip; <a class="continue" href="http://ycom.co.il/%d7%aa%d7%95-%d7%aa%d7%a7%d7%9f-%d7%a2%d7%95%d7%9c%d7%9e%d7%99-%d7%9c%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%95%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa/">המשך לקרוא<span> תו תקן עולמי לאיכות ובטיחות</span></a> </p>

							  </div>
				

				
			</li>

		
			<li class="recent-post-item">

				<a  href="http://ycom.co.il/%d7%90%d7%a1%d7%99%d7%a4%d7%94-%d7%a9%d7%a0%d7%aa%d7%99%d7%aa-%d7%a9%d7%9c-%d7%94%d7%97%d7%91%d7%a8%d7%94-%d7%9c%d7%a4%d7%99%d7%aa%d7%95%d7%97-%d7%94%d7%92%d7%9c%d7%99%d7%9c-%d7%9e%d7%a9%d7%a7%d7%99/" rel="bookmark" title="Permanent link to אסיפה שנתית של החברה לפיתוח הגליל-משקי גליל עליון" class="post-title">אסיפה שנתית של החברה לפיתוח הגליל-משקי גליל עליון</a>

					
				<p class="post-date">6 יונ 2017</p>

				                				<div class="post-entry">
				
					<a href="http://ycom.co.il/%d7%90%d7%a1%d7%99%d7%a4%d7%94-%d7%a9%d7%a0%d7%aa%d7%99%d7%aa-%d7%a9%d7%9c-%d7%94%d7%97%d7%91%d7%a8%d7%94-%d7%9c%d7%a4%d7%99%d7%aa%d7%95%d7%97-%d7%94%d7%92%d7%9c%d7%99%d7%9c-%d7%9e%d7%a9%d7%a7%d7%99/" title="אסיפה שנתית של החברה לפיתוח הגליל-משקי גליל עליון">

					<img src="http://ycom.co.il/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://ycom.co.il/wp-content/uploads/2017/06/בצילום-מימין-לשמאל-שגב-ירבעם-איתן-ברושי-גיורא-זלץ-אורי-דורמן-ועמוס-לוין-1.jpg&h=80&w=80&z=0" alt="אסיפה שנתית של החברה לפיתוח הגליל-משקי גליל עליון" width="80" height="80" />

					</a>

				


			

				

				                				<p>האסיפה השנתית של החברה לפיתוח הגליל-משקי גליל עליון התקיימה בצל&hellip; <a class="continue" href="http://ycom.co.il/%d7%90%d7%a1%d7%99%d7%a4%d7%94-%d7%a9%d7%a0%d7%aa%d7%99%d7%aa-%d7%a9%d7%9c-%d7%94%d7%97%d7%91%d7%a8%d7%94-%d7%9c%d7%a4%d7%99%d7%aa%d7%95%d7%97-%d7%94%d7%92%d7%9c%d7%99%d7%9c-%d7%9e%d7%a9%d7%a7%d7%99/">המשך לקרוא<span> אסיפה שנתית של החברה לפיתוח הגליל-משקי גליל עליון</span></a> </p>

							  </div>
				

				
			</li>

		
			<li class="recent-post-item">

				<a  href="http://ycom.co.il/%d7%a0%d7%a9%d7%a8-%d7%a0%d7%95%d7%aa%d7%a0%d7%aa-%d7%90%d7%95%d7%a0%d7%99%d7%91%d7%a8%d7%a1%d7%99%d7%98%d7%94-%d7%9c%d7%9b%d7%95%d7%9c%d7%9d/" rel="bookmark" title="Permanent link to נשר נותנת אוניברסיטה לכולם" class="post-title">נשר נותנת אוניברסיטה לכולם</a>

					
				<p class="post-date">6 יונ 2017</p>

				                				<div class="post-entry">
				
					<a href="http://ycom.co.il/%d7%a0%d7%a9%d7%a8-%d7%a0%d7%95%d7%aa%d7%a0%d7%aa-%d7%90%d7%95%d7%a0%d7%99%d7%91%d7%a8%d7%a1%d7%99%d7%98%d7%94-%d7%9c%d7%9b%d7%95%d7%9c%d7%9d/" title="נשר נותנת אוניברסיטה לכולם">

					<img src="http://ycom.co.il/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://ycom.co.il/wp-content/uploads/2017/06/אוניברסיטה-בעם-טקס-סיום-2017-1.jpg&h=80&w=80&z=0" alt="נשר נותנת אוניברסיטה לכולם" width="80" height="80" />

					</a>

				


			

				

				                				<p>טקס סיום המחזור השלישי של פרויקט &#8220;אוניברסיטה בעם&#8221; בעידודה של&hellip; <a class="continue" href="http://ycom.co.il/%d7%a0%d7%a9%d7%a8-%d7%a0%d7%95%d7%aa%d7%a0%d7%aa-%d7%90%d7%95%d7%a0%d7%99%d7%91%d7%a8%d7%a1%d7%99%d7%98%d7%94-%d7%9c%d7%9b%d7%95%d7%9c%d7%9d/">המשך לקרוא<span> נשר נותנת אוניברסיטה לכולם</span></a> </p>

							  </div>
				

				
			</li>

		
			<li class="recent-post-item">

				<a  href="http://ycom.co.il/%d7%94%d7%9e%d7%a1%d7%95%d7%a8%d7%aa-%d7%a0%d7%9e%d7%a9%d7%9b%d7%aa/" rel="bookmark" title="Permanent link to המסורת נמשכת" class="post-title">המסורת נמשכת</a>

					
				<p class="post-date">6 יונ 2017</p>

				                				<div class="post-entry">
				
					<a href="http://ycom.co.il/%d7%94%d7%9e%d7%a1%d7%95%d7%a8%d7%aa-%d7%a0%d7%9e%d7%a9%d7%9b%d7%aa/" title="המסורת נמשכת">

					<img src="http://ycom.co.il/wp-content/plugins/advanced-recent-posts-widget/timthumb/thumb.php?src=http://ycom.co.il/wp-content/uploads/2017/06/2017.jpg&h=80&w=80&z=0" alt="המסורת נמשכת" width="80" height="80" />

					</a>

				


			

				

				                				<p>רמת ישי הצדיעה לספורטאים המצטיינים בישוב בטקס שהתקיים בפעם השמינית&hellip; <a class="continue" href="http://ycom.co.il/%d7%94%d7%9e%d7%a1%d7%95%d7%a8%d7%aa-%d7%a0%d7%9e%d7%a9%d7%9b%d7%aa/">המשך לקרוא<span> המסורת נמשכת</span></a> </p>

							  </div>
				

				
			</li>

		</ul>
</div><div class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="http://zemayes.co.il/mobile/index.html" target="_blank">	<img src="http://ycom.co.il/wp-content/uploads/2015/03/יקנעם-17.jpg" width="220" height="265" srcset=""  class="so-widget-image"/>
</a></div>

</div></div><div class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="http://zmy-pt.co.il/mobile/index.html" target="_blank">	<img src="http://ycom.co.il/wp-content/uploads/2015/03/פת-15.jpg" width="220" height="265" srcset=""  class="so-widget-image"/>
</a></div>

</div></div><div class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="http://online.flipbuilder.com/lxud/xnbk/" target="_blank">	<img src="http://ycom.co.il/wp-content/uploads/2015/03/עפולה-14.jpg" width="220" height="265" srcset=""  class="so-widget-image"/>
</a></div>

</div></div><div class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="http://www.zmy-krayot.co.il/mobile/index.html" target="_blank">	<img src="http://ycom.co.il/wp-content/uploads/2015/03/קריות-10.jpg" width="220" height="265" srcset=""  class="so-widget-image"/>
</a></div>

</div></div><div class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="http://zmy-zichron.co.il/" target="_blank">	<img src="http://ycom.co.il/wp-content/uploads/2015/03/זכרון-2.jpg" width="220" height="265" srcset=""  class="so-widget-image"/>
</a></div>

</div></div><div class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="http://zmy-akkonahariya.co.il/" target="_blank">	<img src="http://ycom.co.il/wp-content/uploads/2015/03/עכו-1.jpg" width="220" height="265" srcset=""  class="so-widget-image"/>
</a></div>

</div></div><div class="widget widget_tag_cloud"><div class="widget-title"><h2>תגיות</h2></div><div class="tagcloud"><a href='http://ycom.co.il/tag/%d7%90%d7%95%d7%a8%d7%98-%d7%90%d7%9c%d7%95%d7%9f/' class='tag-link-120' style='font-size: 12.190476190476pt;'>אורט אלון</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%95%d7%a8%d7%98-%d7%92%d7%a8%d7%99%d7%a0%d7%91%d7%a8%d7%92/' class='tag-link-94' style='font-size: 11.904761904762pt;'>אורט גרינברג</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%95%d7%a8%d7%98-%d7%a8%d7%95%d7%92%d7%95%d7%96%d7%99%d7%9f/' class='tag-link-323' style='font-size: 10.952380952381pt;'>אורט רוגוזין</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%95%d7%a8-%d7%99%d7%a8%d7%95%d7%a7/' class='tag-link-258' style='font-size: 10pt;'>אור ירוק</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%99%d7%99%d7%9c-%d7%92%d7%95%d7%9c%d7%9f/' class='tag-link-2389' style='font-size: 9.1428571428571pt;'>אייל גולן</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%9c%d7%95%d7%9f-%d7%a0%d7%91%d7%95%d7%aa/' class='tag-link-151' style='font-size: 9.1428571428571pt;'>אלון נבות</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%9c%d7%99-%d7%91%d7%a8%d7%93%d7%94/' class='tag-link-302' style='font-size: 9.9047619047619pt;'>אלי ברדה</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%a8%d7%a0%d7%95%d7%a0%d7%94/' class='tag-link-331' style='font-size: 8.7619047619048pt;'>ארנונה</a>
<a href='http://ycom.co.il/tag/%d7%90%d7%aa%d7%a8-%d7%97%d7%92%d7%99%d7%aa/' class='tag-link-319' style='font-size: 11.904761904762pt;'>אתר חגית</a>
<a href='http://ycom.co.il/tag/%d7%92%d7%99%d7%90-%d7%96%d7%a7%d7%a1/' class='tag-link-269' style='font-size: 11.52380952381pt;'>גיא זקס</a>
<a href='http://ycom.co.il/tag/%d7%93%d7%95%d7%93-%d7%90%d7%a8%d7%99%d7%90%d7%9c%d7%99/' class='tag-link-282' style='font-size: 10.952380952381pt;'>דוד אריאלי</a>
<a href='http://ycom.co.il/tag/%d7%93%d7%95%d7%93%d7%99-%d7%90%d7%a8%d7%99%d7%90%d7%9c%d7%99/' class='tag-link-93' style='font-size: 10.47619047619pt;'>דודי אריאלי</a>
<a href='http://ycom.co.il/tag/%d7%94%d7%9e%d7%95%d7%a2%d7%a6%d7%94-%d7%94%d7%90%d7%96%d7%95%d7%a8%d7%99%d7%aa-%d7%9e%d7%92%d7%99%d7%93%d7%95/' class='tag-link-191' style='font-size: 15.52380952381pt;'>המועצה האזורית מגידו</a>
<a href='http://ycom.co.il/tag/%d7%94%d7%9e%d7%95%d7%a2%d7%a6%d7%94-%d7%94%d7%90%d7%96%d7%95%d7%a8%d7%99%d7%aa-%d7%a2%d7%9e%d7%a7-%d7%99%d7%96%d7%a8%d7%a2%d7%90%d7%9c/' class='tag-link-141' style='font-size: 15.809523809524pt;'>המועצה האזורית עמק יזרעאל</a>
<a href='http://ycom.co.il/tag/%d7%94%d7%9e%d7%a9%d7%a8%d7%93-%d7%9c%d7%94%d7%92%d7%a0%d7%aa-%d7%94%d7%a1%d7%91%d7%99%d7%91%d7%94/' class='tag-link-578' style='font-size: 8pt;'>המשרד להגנת הסביבה</a>
<a href='http://ycom.co.il/tag/%d7%94%d7%a4%d7%95%d7%a2%d7%9c-%d7%99%d7%a7%d7%a0%d7%a2%d7%9d/' class='tag-link-163' style='font-size: 10.47619047619pt;'>הפועל יקנעם</a>
<a href='http://ycom.co.il/tag/%d7%94%d7%a7%d7%95%d7%90%d7%9c%d7%99%d7%a6%d7%99%d7%94-%d7%9c%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%94%d7%a6%d7%99%d7%91%d7%95%d7%a8/' class='tag-link-107' style='font-size: 8pt;'>הקואליציה לבריאות הציבור</a>
<a href='http://ycom.co.il/tag/yok/' class='tag-link-2910' style='font-size: 22pt;'>חדשות יקנעם</a>
<a href='http://ycom.co.il/tag/%d7%98%d7%91%d7%a2%d7%95%d7%9f/' class='tag-link-4' style='font-size: 12pt;'>טבעון</a>
<a href='http://ycom.co.il/tag/%d7%99%d7%a7%d7%a0%d7%a2%d7%9d/' class='tag-link-2349' style='font-size: 13.714285714286pt;'>יקנעם</a>
<a href='http://ycom.co.il/tag/%d7%99%d7%a7%d7%a0%d7%a2%d7%9d-%d7%94%d7%9e%d7%95%d7%a9%d7%91%d7%94/' class='tag-link-171' style='font-size: 8.2857142857143pt;'>יקנעם המושבה</a>
<a href='http://ycom.co.il/tag/%d7%9b%d7%91%d7%99%d7%a9-77/' class='tag-link-51' style='font-size: 8.952380952381pt;'>כביש 77</a>
<a href='http://ycom.co.il/tag/%d7%9b%d7%93%d7%95%d7%a8%d7%9e%d7%99%d7%9d/' class='tag-link-222' style='font-size: 8pt;'>כדורמים</a>
<a href='http://ycom.co.il/tag/%d7%9b%d7%a4%d7%a8-%d7%99%d7%94%d7%95%d7%a9%d7%a2/' class='tag-link-594' style='font-size: 8.2857142857143pt;'>כפר יהושע</a>
<a href='http://ycom.co.il/tag/%d7%9e%d7%92%d7%93%d7%9c-%d7%94%d7%a2%d7%9e%d7%a7/' class='tag-link-2926' style='font-size: 20.190476190476pt;'>מגדל העמק</a>
<a href='http://ycom.co.il/tag/%d7%9e%d7%92%d7%99%d7%93%d7%95/' class='tag-link-2913' style='font-size: 14.952380952381pt;'>מגידו</a>
<a href='http://ycom.co.il/tag/%d7%9e%d7%97%d7%96%d7%95%d7%a8/' class='tag-link-829' style='font-size: 9.5238095238095pt;'>מחזור</a>
<a href='http://ycom.co.il/tag/%d7%9e%d7%9c%d7%92%d7%95%d7%aa/' class='tag-link-90' style='font-size: 10pt;'>מלגות</a>
<a href='http://ycom.co.il/tag/%d7%9e%d7%a8%d7%97%d7%91-%d7%91%d7%99%d7%95%d7%a1%d7%a4%d7%a8%d7%99/' class='tag-link-192' style='font-size: 10.666666666667pt;'>מרחב ביוספרי</a>
<a href='http://ycom.co.il/tag/%d7%9e%d7%a8%d7%9b%d7%96%d7%99-%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%99%d7%a7%d7%a0%d7%a2%d7%9d/' class='tag-link-293' style='font-size: 8pt;'>מרכזי ספורט יקנעם</a>
<a href='http://ycom.co.il/tag/%d7%9e%d7%a9%d7%98%d7%a8%d7%94/' class='tag-link-764' style='font-size: 8pt;'>משטרה</a>
<a href='http://ycom.co.il/tag/%d7%a0%d7%aa%d7%99%d7%91%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/' class='tag-link-416' style='font-size: 8.2857142857143pt;'>נתיבי ישראל</a>
<a href='http://ycom.co.il/tag/%d7%a1%d7%99%d7%9e%d7%95%d7%9f-%d7%90%d7%9c%d7%a4%d7%a1%d7%99/' class='tag-link-57' style='font-size: 13.619047619048pt;'>סימון אלפסי</a>
<a href='http://ycom.co.il/tag/%d7%a2%d7%95%d7%a4%d7%a8-%d7%91%d7%9f-%d7%90%d7%9c%d7%99%d7%a2%d7%96%d7%a8/' class='tag-link-129' style='font-size: 12.47619047619pt;'>עופר בן אליעזר</a>
<a href='http://ycom.co.il/tag/%d7%a2%d7%9e%d7%a7-%d7%99%d7%96%d7%a8%d7%a2%d7%90%d7%9c/' class='tag-link-2916' style='font-size: 17.238095238095pt;'>עמק יזרעאל</a>
<a href='http://ycom.co.il/tag/%d7%a2%d7%9e%d7%a7%d7%99%d7%9d-%d7%aa%d7%91%d7%95%d7%a8/' class='tag-link-271' style='font-size: 8.7619047619048pt;'>עמקים-תבור</a>
<a href='http://ycom.co.il/tag/%d7%a2%d7%a4%d7%a8-%d7%91%d7%9f-%d7%90%d7%9c%d7%99%d7%a2%d7%96%d7%a8/' class='tag-link-1231' style='font-size: 9.7142857142857pt;'>עפר בן אליעזר</a>
<a href='http://ycom.co.il/tag/%d7%a6%d7%95%d7%a7-%d7%90%d7%99%d7%aa%d7%9f/' class='tag-link-1913' style='font-size: 8.7619047619048pt;'>צוק איתן</a>
<a href='http://ycom.co.il/tag/%d7%a7%d7%95%d7%a4%d7%aa-%d7%97%d7%95%d7%9c%d7%99%d7%9d-%d7%9b%d7%9c%d7%9c%d7%99%d7%aa/' class='tag-link-493' style='font-size: 8.5714285714286pt;'>קופת חולים כללית</a>
<a href='http://ycom.co.il/tag/%d7%a7%d7%a8%d7%99%d7%aa-%d7%97%d7%a8%d7%95%d7%a9%d7%aa/' class='tag-link-147' style='font-size: 10.952380952381pt;'>קרית חרושת</a>
<a href='http://ycom.co.il/tag/%d7%a7%d7%a8%d7%99%d7%aa-%d7%98%d7%91%d7%a2%d7%95%d7%9f/' class='tag-link-2912' style='font-size: 21.142857142857pt;'>קרית טבעון</a>
<a href='http://ycom.co.il/tag/%d7%a8%d7%95%d7%a0%d7%9f-%d7%a9%d7%a4%d7%99%d7%a8%d7%90/' class='tag-link-1084' style='font-size: 8.952380952381pt;'>רונן שפירא</a>
<a href='http://ycom.co.il/tag/%d7%a8%d7%9b%d7%91%d7%aa-%d7%94%d7%a2%d7%9e%d7%a7/' class='tag-link-414' style='font-size: 8.7619047619048pt;'>רכבת העמק</a>
<a href='http://ycom.co.il/tag/%d7%a8%d7%9e%d7%aa-%d7%99%d7%a9%d7%99/' class='tag-link-2911' style='font-size: 18.761904761905pt;'>רמת ישי</a>
<a href='http://ycom.co.il/tag/%d7%a9%d7%a2%d7%a8-%d7%94%d7%92%d7%99%d7%90/' class='tag-link-661' style='font-size: 8pt;'>שער הגיא</a></div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.copyscape.com/"><img src="http://banners.copyscape.com/img/copyscape-seal-blue-120x100.png" width="120" height="100" border="0" alt="Protected by Copyscape" title="Protected by Copyscape Plagiarism Checker - Do not copy content from this page." /></a></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ycomNews?fref=ts" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://ycom.co.il">
                                                            <img src="http://ycom.co.il/wp-content/themes/multinews/images/footer-logo.png" width="" height="" alt="אתר החדשות המקומיות">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2014 by Multi NEWS. Proudly powered by WordPress.</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        		<script type="text/javascript">
				jQuery(document).ready(function () {var hideDelay=200;var hideDelayTimer=null;jQuery("#socialslider").hover(function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);jQuery("#socialslider").animate({left:'0'},"normal");},function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);hideDelayTimer=setTimeout(function(){hideDelayTimer=null;jQuery("#socialslider").animate({left:'-86'},"normal");},hideDelay);});});
		</script>
		
	<!-- Social Slider v.7.5.3 -->
	<!-- SS#aHR0cDovL3ljb20uY28uaWwjaGVfSUwjTiNzb2NpYWwtc2xpZGVy## -->

	<div id="socialslider" style="top: 150px; width: 85px; left: -86px; border-right: 1px solid #ccc; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; background: #fff; position: fixed;">
		<div id="socialslider-contener" class="socialslider-contener">

							<div id="socialslider-linki" class="socialslider-grupa">
					<ul>
						<li><a href='http://www.facebook.com/pages/Ycom-%D7%90%D7%AA%D7%A8-%D7%94%D7%97%D7%93%D7%A9%D7%95%D7%AA-%D7%94%D7%9E%D7%A7%D7%95%D7%9E%D7%99%D7%95%D7%AA/142104559242991' title='Facebook' style='color: #666;' target='_self' rel='nofollow'><img src='http://ycom.co.il/wp-content/plugins/social-slider/icons/standard/facebook-32.png' alt='Facebook' />Facebook</a></li><li><a href='https://twitter.com/#!/ycom_il' title='Twitter' style='color: #666;' target='_self' rel='nofollow'><img src='http://ycom.co.il/wp-content/plugins/social-slider/icons/standard/twitter-32.png' alt='Twitter' />Twitter</a></li>					</ul>
				</div>
							<div id="socialslider-ikony" style="right: -33px;">
				<ul>
				<li><img src='http://ycom.co.il/wp-content/plugins/social-slider/icons/standard/facebook-20.png' alt='Facebook' /></li><li><img src='http://ycom.co.il/wp-content/plugins/social-slider/icons/standard/twitter-20.png' alt='Twitter' /></li>				</ul>
			</div>
		</div>
	</div>

	
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-toolbar rtl">';
	insert_a11y_toolbar += '<ul>';
	insert_a11y_toolbar += '<li><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast"><span class="offscreen">מתג ניגודיות גבוהה</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li><button type="button" class="a11y-toggle-grayscale toggle-grayscale" id="is_normal_color"><span class="offscreen">מתג שחור-לבן</span><span class="aticon aticon-tint" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '<li><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize"><span class="offscreen">מתג גודל גופן</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script><script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/ycom.co.il\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0OiIzMDA5IjtzOjEwOiJjb250ZW50X2lkIjtpOjIzNjc0O3M6NjoiYXV0aG9yIjtzOjQ6IllDT00iO30=.9ec11da8b008f9a8d57ccb5323cfead2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/wp-slimstat/wp-slimstat.js'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ycom.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u05e9\u05d5\u05dc\u05d7..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/wp-accessibility/toolbar/js/jquery.scrollto.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/ycom.co.il\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ycom.co.il\/wp-admin\/admin-ajax.php","nonce":"f0c561e1ac","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ycom.co.il","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/themes/multinews/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/web-20-directory/resources/js/jquery.ui.slider-rtl.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/JPS-Ajax-Post-Layout/library/0-init/core-init.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-content/plugins/JPS-Ajax-Post-Layout/library/1-minify/core-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ycom.co.il/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&appId=351915378164487&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>	    </body>
</html>